breitband.ch Forum

Ambonet, bMAN, Breitband.ch im EBL Telecom Netz, Muttenznet, Teleport => E-Mail - Elektronische Post => Thema gestartet von: Philson28 am 21. Juni 2010, 22:22:35

Titel: Mail via SMTPAUTH geht nicht mehr
Beitrag von: Philson28 am 21. Juni 2010, 22:22:35
Hallo Zusammen

Ich kann seit heute abend keine Mails via smtpauth.breitband.ch mehr versenden. Getestet mit Outlook 2010 und iPhone.
Mein Passwort wird nicht akzeptiert. Beim Login ins Webmail geht es jedoch.
Wurde da was geändert?
Titel: Re: Mail via SMTPAUTH geht nicht mehr
Beitrag von: Philson28 am 22. Juni 2010, 20:52:24
Heute geht's wieder...auch gut :-)
Titel: Re: Mail via SMTPAUTH geht nicht mehr
Beitrag von: Janus am 17. November 2010, 09:31:34
und schon wieder ein Ausfall von mehreren Stunden des smtpauth.breitband.ch servers.

Tip an Improware: Fragt doch mal jemanden der sich mit sowas auskennt .....
Titel: Re: Mail via SMTPAUTH geht nicht mehr
Beitrag von: benoit am 19. November 2010, 08:48:38
Aehm... Die Wartungsarbeiten am Mailserver gestern über Mittag waren angekündigt. Sowohl im Forum wie auch per Email an alle Kabelnetzkunden.
Titel: Re: Mail via SMTPAUTH geht nicht mehr
Beitrag von: Janus am 20. November 2010, 06:39:37
Ich meine nicht die angekündigten Wartungsarbeiten vom Donnerstag den 18. November zwischen 12:00 und 14:00 Uhr, siehe auch Datum und Zeit meines Posts.
Es geht um den Ausfall am Mittwoch den 17. November von etwa 2:00 bis nach 9:00 Uhr, das wird ja wohl kaum nur mich betroffen haben.