Autor Thema: E-Mail Versand, MS Outlook 2003  (Gelesen 5953 mal)

Offline dennis.senn

  • Newbie
  • *
  • Beiträge: 2
E-Mail Versand, MS Outlook 2003
« am: 06. April 2009, 09:43:05 »
Guten Morgen

ich habe bereits das Forum durchforstet aber keine Lösung gefunden. Ich verwende zum Erhalt und Versand von Mails den Microsoft Outlook 2003.

Ich habe mein Konto folgendermassen konfiguriert:
pop3: mail.intergga.ch
stmp: mail.intergga.ch

habe es auch schon versucht mit:
pop3: pop.intergga.ch
stmp: stmp.intergga.ch

Viele E-Mail Dienste benötigen beim STMP Server eine verschlüsselte Verbindung (SSL), aber auch das scheint nicht zu funktionieren.

Ich erhalte E-Mails, kann aber selbst keine versenden. Es bricht immer mit folgendem Errocode ab: 0x800ccc0f.

An was könnte das liegen? Oder gibt es eine Anleitung zur Einrichtung des Kontos?

Vielen Dank für die Hilfe!

Gruss
Dennis

Offline Toblerone

  • Newbie
  • *
  • Beiträge: 5
Re: E-Mail Versand, MS Outlook 2003
« Antwort #1 am: 06. April 2009, 10:40:40 »
Hallo

Vielleicht funktioniert es nicht weil du "stmp" anstatt "smtp" schreibst.

Versuch es so:

pop3: pop.intergga.ch
smtp: smtp.intergga.ch

Gruss Toblerone

Offline dennis.senn

  • Newbie
  • *
  • Beiträge: 2
Re: E-Mail Versand, MS Outlook 2003
« Antwort #2 am: 06. April 2009, 11:09:32 »
*ups* da war mein linker Zeigefinger wohl etwas schneller als der rechte.. Habe es aber in der Konfiguration richtig, liegt also nicht an der falschen Schreibweise..

Wie ist es mit der Authentifizierung beim SMTP-Servers gehandhabt? (Logon-Daten POP3 == Logon-Daten SMTP?) Die Fehlermeldung beschreibt einen fehlerhaften Logon-Versuch.

Offline pupillo

  • Jr. Member
  • **
  • Beiträge: 83
Re: E-Mail Versand, MS Outlook 2003
« Antwort #3 am: 06. April 2009, 18:59:20 »
nur um sicher zu sein....

Wenn du ne Mail senden willst dann bist du via intergga connected ?

nicht etwa vom Büro via bluewin oder so?

 

anything