Autor Thema: Webmail Problem  (Gelesen 4088 mal)

Offline Demi

  • Full Member
  • ***
  • Beiträge: 204
Webmail Problem
« am: 17. Februar 2010, 09:13:27 »
Guten Morgen,

Ich hab da ein Anliegen welches mich mittlerweile etwas frustriert.

Unterwegs hab ich nicht immer die Zeit und vorallem Lust mich auf Facebook grossartig zu bewegen und nutze daher gerne die Benachrichtigungsfunktion per Mail welche ich per Webmail kurz anschauen kann, um abzuwägen ob ich mich bald mal einlogge.

Gelegentlich bekomm ich von FB Mails ohne Betreff. Sie bekommen zwar einen blauen Balken wenn die Maus drüber ist, doch lassen sie sich nicht öffnen.

Wenn ich mir selber ein Mail sende ohne Betreff, erscheint im Webmail [Kein Betreff] und lässt sich wie mit vorhandenem Betreff darüber öffnen.

Gibt es da in absehbarer Zeit eine nachbesserung?

Es ist im Grunde nicht tragisch...doch nach dem X-ten mal nervts halt doch. Schon schlimm unsere heutige mobile Zeit.  ;D

Grüsse

Offline benoit

  • Administrator
  • Hero Member
  • *****
  • Beiträge: 685
  • ImproWare AG Mitarbeiter
Re: Webmail Problem
« Antwort #1 am: 17. Februar 2010, 11:51:41 »
Bitte dem Kundendienst per Email melden.

Offline Biran

  • Newbie
  • *
  • Beiträge: 40
Re: Webmail Problem
« Antwort #2 am: 03. März 2010, 19:36:06 »
Bitte dem Kundendienst per Email melden.
Und was will der Kundendienst dann machen?
Die "Techniker" bekommen es ja nicht einmal fertig eine richtige "Statistik" zu Programmieren.
Ausserdem braucht es eine Ewigkeit bis die Mails beantwortet werden. >:(

 

anything