Autor Thema: Mail via SMTPAUTH geht nicht mehr  (Gelesen 6392 mal)

Offline Philson28

  • Newbie
  • *
  • Beiträge: 46
Mail via SMTPAUTH geht nicht mehr
« am: 21. Juni 2010, 22:22:35 »
Hallo Zusammen

Ich kann seit heute abend keine Mails via smtpauth.breitband.ch mehr versenden. Getestet mit Outlook 2010 und iPhone.
Mein Passwort wird nicht akzeptiert. Beim Login ins Webmail geht es jedoch.
Wurde da was geändert?

Offline Philson28

  • Newbie
  • *
  • Beiträge: 46
Re: Mail via SMTPAUTH geht nicht mehr
« Antwort #1 am: 22. Juni 2010, 20:52:24 »
Heute geht's wieder...auch gut :-)

Offline Janus

  • Sr. Member
  • ****
  • Beiträge: 360
Re: Mail via SMTPAUTH geht nicht mehr
« Antwort #2 am: 17. November 2010, 09:31:34 »
und schon wieder ein Ausfall von mehreren Stunden des smtpauth.breitband.ch servers.

Tip an Improware: Fragt doch mal jemanden der sich mit sowas auskennt .....

Offline benoit

  • Administrator
  • Hero Member
  • *****
  • Beiträge: 685
  • ImproWare AG Mitarbeiter
Re: Mail via SMTPAUTH geht nicht mehr
« Antwort #3 am: 19. November 2010, 08:48:38 »
Aehm... Die Wartungsarbeiten am Mailserver gestern über Mittag waren angekündigt. Sowohl im Forum wie auch per Email an alle Kabelnetzkunden.

Offline Janus

  • Sr. Member
  • ****
  • Beiträge: 360
Re: Mail via SMTPAUTH geht nicht mehr
« Antwort #4 am: 20. November 2010, 06:39:37 »
Ich meine nicht die angekündigten Wartungsarbeiten vom Donnerstag den 18. November zwischen 12:00 und 14:00 Uhr, siehe auch Datum und Zeit meines Posts.
Es geht um den Ausfall am Mittwoch den 17. November von etwa 2:00 bis nach 9:00 Uhr, das wird ja wohl kaum nur mich betroffen haben.
« Letzte Änderung: 20. November 2010, 06:55:13 von Janus »